Hjææælp! Jeg fatter hat!
NemProgrammering.dk logo
UnoEuro webhotel rabatkode

Hjææælp! Jeg fatter hat!

thirdta
Begynder
Indlæg: 2
Tilmeldt: 19. maj 2016, 21:33

Hjææælp! Jeg fatter hat!

Indlægaf thirdta » 19. maj 2016, 21:39

Hey.

Jeg er spritny udi hjemmesidegamet så var lykkeog da jeg snublede over video-kurserne.

Jeg har nu:
1. købt domæne + hotel
2. dl wordpress
3. dl og installeret filezilla

og her opstår problemerne.. Jeg taster (efter videoinstruksen) data ind som jeg har modtager fra oneeuro..
Trykker tilslut. Og så sker det her:

Status: Fortolker adressen linux79.unoeuro.com
Status: Opretter forbindelse til 94.231.103.83:21...
Status: Forbindelsen blev etableret, venter på velkomstbesked...
Status: Initialiserer TLS...
Fejl: Forbindelsen fik timeout efter 20 sekunders inaktivitet
Fejl: Kunne ikke forbinde til server
Status: Venter på at prøve igen...
Status: Fortolker adressen linux79.unoeuro.com
Status: Opretter forbindelse til 94.231.103.83:21...
Status: Forbindelsen blev etableret, venter på velkomstbesked...
Svar: 220 Welcome to linux79.unoeuro.com
Kommando: AUTH TLS
Svar: 234 AUTH TLS successful
Status: Initialiserer TLS...
Fejl: Forbindelsen fik timeout efter 20 sekunders inaktivitet
Fejl: Kunne ikke forbinde til server

Som jeg ser det får den faktisk forbindelse men smider mig af igen fordi "initialiserer TLS.." tager for lang tid.

Jeg har disconnected firewall - Sikret mig (tror jeg nok) at den står på Passiv tilslutning - og forsøgt mig med at finde min eksterne IP og taste den ind.

What to do????

Er der nogen derude der kan hjælpe ville jeg blive så evigt glad :D

På forhånd tusinde tak

Brugeravatar
scootergrisen
Moderator
Moderator
Indlæg: 709
Tilmeldt: 21. jun 2012, 23:40
Kontakt:

Re: Hjææælp! Jeg fatter hat!

Indlægaf scootergrisen » 20. maj 2016, 13:46

Tjek at du har været det rigtige i stedhåndering ved hvor du kan vælge TLS.
Kender ikke dine loginoplysninger men kunne være du ikke skal bruge TLS så prøv uden.

thirdta
Begynder
Indlæg: 2
Tilmeldt: 19. maj 2016, 21:33

Re: Hjææælp! Jeg fatter hat!

Indlægaf thirdta » 20. maj 2016, 13:48

Det gør der ikke, men det lykkedes ITmanden på mit arbejde at fikse det. Det viste sig at være et MAC vs. Windows problem.
Nu er WP installeret og jeg kan komme igang.
Men tak for hjælpen :-)


Tilbage til "Hosting og server teknik"

Hvem er online

Brugere der læser dette forum: Ingen og 1 gæst